Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 05.06.2017, 02:11 #1
Новичок
 
Регистрация: 17.07.2010
Сообщений: 145
Отправить сообщение для Варя Калачихина с помощью ICQ
Варя Калачихина Варя Калачихина вне форума
Новичок
 
Регистрация: 17.07.2010
Сообщений: 145
Отправить сообщение для Варя Калачихина с помощью ICQ
По умолчанию

Всем доброго дня, выручайте субаристы!!! Проблема такая, б4 2002 год рейстаил, турбо, автомат, горел ниндзя, ошибка Р0032 ошибка по подогревателю первой лямды, купил уже 3, поставил, ошибка не ушла, цепь проверил целая, на снятом датчике на проводах 12 вольт, как только датчик одеваю, сразу появляется плюс на обоих проводах, что может быть? Какое сопротивление должно быть? Может сгорел полевой транзистор на ЭБУ? Кто сталкивался пожалуйста помогите, заранее благодарен.
Варя Калачихина вне форума   Ответить с цитированиемОтветить с цитированием
Старый 16.02.2018, 20:05 #2
Новичок
 
Регистрация: 16.06.2010
Адрес: Краснознаменск
Сообщений: 179
Владимир Крылов Владимир Крылов вне форума
Новичок
 
Регистрация: 16.06.2010
Адрес: Краснознаменск
Сообщений: 179
По умолчанию

Я поменял 3 лямбды ! Везде хана подогреву, мозги менял, думал что спалил их, уже хотел выпаивать полевой транзистор и проверять его, потому что без снятия не проверить! И что в итоге? Купил новую лямбду
Владимир Крылов вне форума   Ответить с цитированиемОтветить с цитированием
Старый 21.03.2018, 07:34 #3
Аватар для Надежда Попова
Новичок
 
Регистрация: 15.04.2010
Сообщений: 151
Отправить сообщение для Надежда Попова с помощью ICQ
Надежда Попова Надежда Попова вне форума
Новичок
Аватар для Надежда Попова
 
Регистрация: 15.04.2010
Сообщений: 151
Отправить сообщение для Надежда Попова с помощью ICQ
По умолчанию

Я на своих лямдах проверял сопротивление есть, 2, 3 ома но почему то ошибка все равно весит, а транзистор какой из двух который на первую лямду не знаешь?
Надежда Попова вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
ребят выручайте, субару легаси 97г твин турбо, проблема такая, завожу прогреваю, Александр Грибоедов Электрооборудование 12 11.03.2019 22:29
пожскажите владельцы моно турбо)))форь сф 5 до рест такая проблема с бустом Валентина Лупан Гарантийное и сервисное обслуживание 5 01.03.2019 00:16
Привет, субаристы) Легаси Б4 твин турбо. Такая проблема. Двигатель работает в Наташа Слински Свободное общение 10 28.01.2019 20:00
у меня такая проблема! Легаси 2002 год рестаил турбо не работают вентиляторы MarX Кузов и салон 6 25.12.2018 22:40
куплю два датчика лямда зонд легась ВЕ5 рейстаил 2002 Пашка Григорьев Общий технический раздел 0 01.06.2017 00:44


Текущее время: 00:46. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
Яндекс.Метрика
 
Copyright © 2019